2014.10.16

SSL 3.0脆弱性対応につきまして(Internet Explorerをご利用のお客様へ)

メディアで報道されています通り、SSL 3.0 に深刻な脆弱性が発見されましたため、
ココログでは SSL 3.0 での通信を無効化いたしました。

○ご参考:SSL 3.0に深刻な脆弱性「POODLE」見つかる Googleが対策を説明 - ITmedia エンタープライズ

Internet Explorer をご利用のお客様は設定によりましては、
ココログ管理画面のアクセスができない可能性があります。

以下の手順に従って設定を変更ください。

○ 手順

Internet Explorer の [ツール]-[インターネットオプション]の詳細設定 セキュリティで「TLS 1.0 を使用する」にチェックを入れます。

|

« 【予告】【インターポット】「ビンゴ券」が当たる!第111弾ビンゴゴンスくじを公開します【10月17日00:00~11月20日23:59まで】 | トップページ | 【インターポット】「ハロウィンゴーカート おばけ」などを狙おう!第360弾ビンゴカードを追加しました。【10月23日23:59まで】 »

メンテナンス情報」カテゴリの記事