本文へジャンプします。

2010.01.25

ココログお絵描きツールに障害が発生しておりました

こんにちは、ココログスタッフです。

 ココログお絵描きツールにつきまして、誤って古いバージョンが表示される障害が発生しておりました。現在は復旧しております。

 詳しくは以下の通りです。

========================================================
 詳細情報
========================================================

◇障害対象期間

 1月22日(金)15:31 ー 1月25日10:20(月)

◇対象

 ココログをご利用のすべてのお客さま

◇影響内容

 ・古いバージョンのお絵描きツールが表示される

========================================================

 お客様には多大なご迷惑をおかけいたしましたこと、心よりお詫び申し上げます。

| | この記事に関するつぶやき

« ココログバージョンアップにおける追加機能のご紹介 | トップページ | 【再掲】ココログメンテナンスのお知らせ »

この記事に関するつぶやき

ココログ広場のつぶやきでコメントする

※つぶやき欄にあるアドレス(URL)はそのままでつぶやきを投稿してください。
※連投はご遠慮ください(1つのお知らせに1人1つのつぶやきを目安にお願いします)。
※お知らせに関係ないつぶやきはご遠慮ください。 詳しくはこちら

つぶやきをロード中です...

もっと見る

ココログ広場へ移動します。

障害情報」カテゴリの記事